Aller Bas de page

Ça y est! @Pluche se lance...

Construction et utilisation du four à pain. C'est ici que vous pouvez poser vos questions. Vous y trouverez aussi des liens vers des sites concernant la construction de fours à pain,ainsi que les photos de construction des fours des membres du forum

Ça y est! @Pluche ce lance...

Messagede bricoltou » Mer Aoû 06, 2008 18:54

Bonjour tout le monde.
La peinture de la canette bien cuite, c'est vraiment très sain? Ca ne donne pas un arrière gout, style "ripolin"?
Il faut rêver très haut pour ne pas réaliser trop bas.
Avatar de l’utilisateur
bricoltou
.membre donateur
.membre donateur
 
Messages: 367
Inscription: Sam Juil 08, 2006 00:00
Localisation: Au sud de Paris

Ça y est! @Pluche ce lance...

Messagede bricoltou » Mer Aoû 06, 2008 18:55

Ou V33?
Il faut rêver très haut pour ne pas réaliser trop bas.
Avatar de l’utilisateur
bricoltou
.membre donateur
.membre donateur
 
Messages: 367
Inscription: Sam Juil 08, 2006 00:00
Localisation: Au sud de Paris

Ça y est! @Pluche ce lance...

Messagede @pluche » Mer Aoû 06, 2008 19:58

bricoltou a dit : Bonjour tout le monde.
La peinture de la canette bien cuite, c'est vraiment très sain? Ca ne donne pas un arrière gout, style "ripolin"?

"Ripolin" ou "V33" pourrais pas dire, je n'y ais jamais gouter. Pour la peinture, la cannette ne viens pas asser chaude et en plus elle est remplis de liquide donc aucun effet sur la peinture... Autre-choses?
@Pluche.
...L'aventure continue.   Image
Avatar de l’utilisateur
@pluche
 
Messages: 172
Inscription: Mer Mai 28, 2008 00:00
Localisation: Sherbrooke Québec.

Ça y est! @Pluche ce lance...

Messagede murphytoon » Mer Aoû 06, 2008 20:08

Bonsoir @pluche,
Je ne connaissais pas cette technique. Ça a l'air génial !
Perso, je n'ai jamais vu ce style de plat par chez nous. Le fait "d'hydrater" la volaille par de la bière me plait beaucoup.
A méditer.
@+ Murphy
Avatar de l’utilisateur
murphytoon
 
Messages: 386
Inscription: Ven Oct 20, 2006 00:00
Localisation: Au pays du fromage ...

Ça y est! @Pluche ce lance...

Messagede TI-CO » Ven Aoû 08, 2008 04:09

je l ai esayé dans mon four c est super
j ai pas ton plateau mais j aimerais bien savoir ou tu as pris ca
Avatar de l’utilisateur
TI-CO
 
Messages: 58
Inscription: Mar Jan 29, 2008 01:00
Localisation: STE-ELIZABETH DE WARWICK

Ça y est! @Pluche ce lance...

Messagede @pluche » Ven Aoû 08, 2008 22:27

Salut TI-CO, je me souviens plus trop où j'avais pris le mien mais, j'en ai vu annoncer chez "Canadan Tire" semblable et pas cher.
@Pluche.
...L'aventure continue.   Image
Avatar de l’utilisateur
@pluche
 
Messages: 172
Inscription: Mer Mai 28, 2008 00:00
Localisation: Sherbrooke Québec.

Ça y est! @Pluche ce lance...

Messagede TI-CO » Sam Aoû 09, 2008 00:01

merci pour l info
j ai hate de voir d autre photo de ton four
Ti-co
Avatar de l’utilisateur
TI-CO
 
Messages: 58
Inscription: Mar Jan 29, 2008 01:00
Localisation: STE-ELIZABETH DE WARWICK

Ça y est! @Pluche ce lance...

Messagede @pluche » Sam Aoû 09, 2008 00:18

C'est pour bientôt, j'ai fait la sole du four aujourd'hui...
@Pluche.
...L'aventure continue.   Image
Avatar de l’utilisateur
@pluche
 
Messages: 172
Inscription: Mer Mai 28, 2008 00:00
Localisation: Sherbrooke Québec.

Ça y est! @Pluche ce lance...

Messagede @pluche » Dim Aoû 10, 2008 01:59

J'ai énormément de difficulté a naviguer sur le forum, c'est très long avant d'optenir les pages, 90% du temps il ne m'afiche pas la bonne page, impossible pour moi de répondre ou de placer des photos sur mon topic, je ne peux que passer par la réponse rapide comme en ce moment... Suis-je le seul à éprouver ces problêmes???
...L'aventure continue.   Image
Avatar de l’utilisateur
@pluche
 
Messages: 172
Inscription: Mer Mai 28, 2008 00:00
Localisation: Sherbrooke Québec.

Ça y est! @Pluche ce lance...

Messagede @pluche » Dim Aoû 10, 2008 02:12

Enfin! J'ai réussis à avoir la page...
La sole du four est maintenant faite. En regardant tout ça cet après midi, je me disais, dans quel galère je me suis embarquer, pas évident à réaliser ce fameux dome... Ah yaye yaye!!! :Brique: Avec un peu de repos, je devrais retrouver le moral...
@Pluche les amis(es) Image
...L'aventure continue.   Image
Avatar de l’utilisateur
@pluche
 
Messages: 172
Inscription: Mer Mai 28, 2008 00:00
Localisation: Sherbrooke Québec.

Ça y est! @Pluche ce lance...

Messagede jean(fil de masse) » Dim Aoû 10, 2008 07:47

Salut @pluche
J'ai énormément de difficulté a naviguer sur le forum, c'est très long avant d'optenir les pages, 90% du temps il ne m'afiche pas la bonne page, impossible pour moi de répondre ou de placer des photos sur mon topic, je ne peux que passer par la réponse rapide comme en ce moment... Suis-je le seul à éprouver ces problêmes???

Peut-être de la maintenance,nous à cette heure là,ici on dort décalage oblige,donc je n'ai pas de lenteur.
Hier j'ai éprouvé quelques difficultés avec les hébergeur d'images.
En regardant tout ça cet après midi, je me disais, dans quel galère je me suis embarquer, pas évident à réaliser ce fameux dome... Ah yaye yaye!!!

Non, ce n'est pas une galère,tu vas y arriver,avec de la patience.
Bonne continuation.
Jean


Le réfractaire ,

n'est pas nécessaire

Image
Avatar de l’utilisateur
jean(fil de masse)
 
Messages: 10202
Images: 0
Inscription: Ven Déc 12, 2003 01:00
Localisation: 48°59'16.0"N 1°44'17.6"E

Ça y est! @Pluche ce lance...

Messagede @pluche » Jeu Aoû 14, 2008 02:25

La voute du four est mainteneant terminer. impossible pour moi pour l'instemps d'élaborer plus. J'ai des problêmes de communication avec le forum... Désoler, plus de détail quand la situation sera revenu à la normal.
@Pluche,
...L'aventure continue.   Image
Avatar de l’utilisateur
@pluche
 
Messages: 172
Inscription: Mer Mai 28, 2008 00:00
Localisation: Sherbrooke Québec.

Ça y est! @Pluche ce lance...

Messagede Stéphane P. » Jeu Aoû 14, 2008 02:35

La navigation est très fluide à cette heure ci, je ne rencontre pas de souci.
Avatar de l’utilisateur
Stéphane P.
 
Messages: 53
Inscription: Mar Juil 29, 2008 00:00
Localisation: MOYEN (54)

Ça y est! @Pluche ce lance...

Messagede jean(fil de masse) » Jeu Aoû 14, 2008 05:55

Bonjour
J'ai lu sur le net que d'autres internautes du Canada avaient des problèmes de débit avec leur FAI.????
A+
Jean


Le réfractaire ,

n'est pas nécessaire

Image
Avatar de l’utilisateur
jean(fil de masse)
 
Messages: 10202
Images: 0
Inscription: Ven Déc 12, 2003 01:00
Localisation: 48°59'16.0"N 1°44'17.6"E

Ça y est! @Pluche ce lance...

Messagede @pluche » Jeu Aoû 14, 2008 14:26

Curieusement j'ai ce problême uniquement avec ce forum??? Juste pour arriver à lire et répondre à cette page, ça m'as pris une vingtaine de minute... Pas évident!
@Pluche.
...L'aventure continue.   Image
Avatar de l’utilisateur
@pluche
 
Messages: 172
Inscription: Mer Mai 28, 2008 00:00
Localisation: Sherbrooke Québec.

PrécédenteSuivante

Retourner vers Construire et réussir son four à pain

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 23 invités

Aller Haut de page

cron