Aller Bas de page

Considérer tous les messages comme lus

Vous trouverez ici les astuces et informations concernant le fonctionnement du forum.(Réservé aux membres inscrits uniquement) Jean(fil de masse),votre serviteur
Ce forum ne peut pas recevoir de nouveau sujet

Considérer tous les messages comme lus

Messagede jh » Mer Mar 16, 2005 16:11

Bonjour à tous,
Quand j'utilise l'option "Considérer tous les messages comme lus" ça semble se passer bien, je reçois une page indiquant "tous les messages ont été condidérés comme lus", mais en pratique il y a des messages qui réapparaissent tout le temps, et en particulier ceux concernant les boissons. Est-ce que ça le fait à quelqu'un d'autre ou c'est un bug de chez moi ?
Jean-Hugues

<a href="http://www.cuisine-facile.com" target="_blank">www.cuisine-facile.com</a>
Avatar de l’utilisateur
jh
 
Messages: 193
Inscription: Dim Oct 31, 2004 00:00
Localisation: Brest

Considérer tous les messages comme lus

Messagede jean(fil de masse) » Mer Mar 16, 2005 16:15

Boujour Jh
Non ,je n'ai pas ce probléme,quoique j'aime bien les cocktails et les punchs
Mais essaies en réactualisant dans ton navigateur ou en nettoyant tes cookies
A+
Jean


Le réfractaire ,

n'est pas nécessaire

Image
Avatar de l’utilisateur
jean(fil de masse)
 
Messages: 10201
Images: 0
Inscription: Ven Déc 12, 2003 01:00
Localisation: 48°59'16.0"N 1°44'17.6"E

Considérer tous les messages comme lus

Messagede jh » Mer Mar 16, 2005 18:16

salut jean
ben non c'est kif-kif, meme cookies effecès, et le plus étonnant c'est que les petites loupiottes clignotent bien où il faut sur la page d'accueil...
Je vais essayer avec IE pour voir.
Jean-Hugues

<a href="http://www.cuisine-facile.com" target="_blank">www.cuisine-facile.com</a>
Avatar de l’utilisateur
jh
 
Messages: 193
Inscription: Dim Oct 31, 2004 00:00
Localisation: Brest

Considérer tous les messages comme lus

Messagede jh » Mer Mar 16, 2005 18:21

toujours pareil, comprends rien...
Jean-Hugues

<a href="http://www.cuisine-facile.com" target="_blank">www.cuisine-facile.com</a>
Avatar de l’utilisateur
jh
 
Messages: 193
Inscription: Dim Oct 31, 2004 00:00
Localisation: Brest

Considérer tous les messages comme lus

Messagede jean(fil de masse) » Mer Mar 16, 2005 18:26

Là je ne vois pas???


Le réfractaire ,

n'est pas nécessaire

Image
Avatar de l’utilisateur
jean(fil de masse)
 
Messages: 10201
Images: 0
Inscription: Ven Déc 12, 2003 01:00
Localisation: 48°59'16.0"N 1°44'17.6"E

Considérer tous les messages comme lus

Messagede tcheou » Mer Mar 16, 2005 18:29

Es-tu connecté sous ton pseudo ? En haut à droite de l'écran.
@+
Avatar de l’utilisateur
tcheou
.membre donateur
.membre donateur
 
Messages: 3896
Inscription: Sam Mar 20, 2004 01:00
Localisation: sanary/mer

Considérer tous les messages comme lus

Messagede jean(fil de masse) » Mer Mar 16, 2005 18:34

Oui Tchéou,sinon,il ne pourrait pas poster,mais moi par contre paefois comme en ce moment la petite lampe ne s'allume par toujours lors de nouveau message,peut-etre un bug sur le programme Acéboard
A+
Jean


Le réfractaire ,

n'est pas nécessaire

Image
Avatar de l’utilisateur
jean(fil de masse)
 
Messages: 10201
Images: 0
Inscription: Ven Déc 12, 2003 01:00
Localisation: 48°59'16.0"N 1°44'17.6"E

Considérer tous les messages comme lus

Messagede jean(fil de masse) » Mer Mar 16, 2005 18:35

Oui Tchéou,sinon,il ne pourrait pas poster,mais moi par contre paefois comme en ce moment la petite lampe ne s'allume par toujours lors de nouveau message,peut-etre un bug sur le programme Acéboard ImageImageImageImageImageImageImageImage
A+
Jean


Le réfractaire ,

n'est pas nécessaire

Image
Avatar de l’utilisateur
jean(fil de masse)
 
Messages: 10201
Images: 0
Inscription: Ven Déc 12, 2003 01:00
Localisation: 48°59'16.0"N 1°44'17.6"E


Retourner vers Astuces et informations

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Aller Haut de page